S1 Getriebeproblem ???

Alles was mit Elektrik und Fahrwerk zu tun hat.

Moderator: jensemann

S1 Getriebeproblem ???

Beitragvon jensemann » 17. Aug 2013, 07:53

Hab gestern paar mal die Kuh fliegen lassen im S1 Turbo :P ... bin fast nur geradeaus gefahren .... dann wollt ich heim abbiegen aufs Grundstück .. war fast unmöglich zu lenken .. nur mit extrem Lenkbewegungen .. fühlt sich auch dann an wie verstellter Achsgeometrie
Kurzer Check nix am Fahrwerk zu sehen

Hab ich mir die Viscosperre geschossen , was meint ihr ? :shock: Fühlt sich so an als wenn der 100% sperrt :shocked:
Turbo hat mehr Leistung wie Serie
Weiss nur das Hauke auch mal gern Getriebe gewechselt hatte , war ja sehr leistungsstark der Turbo, bloss was gab da genau nach

Wolllte heut zum markenoffenen Treffen , werd wohl ausweichen auf nen anderen
jensemann
Moderator
 
Beiträge: 2282
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon derfutzemann » 17. Aug 2013, 08:13

Kannst doch einfach feststellen.
Beide Räder in der Luft, beide müssen in die gleich e Richtung drehen, dann ein Rad festsetzen und noch mal drehen.
normal wäre das Du trotz sperre ein Rad mit nem langen Schlüssel drehen kannst.
Und ja, so was habe ich schon oft gehabt, aber hauptsächlich im Rennsport, weil da Schläge viel heftiger sind
derfutzemann
Moderator
 
Beiträge: 2512
Registriert: 15. Nov 2005, 17:50
Wohnort: City of Ford -->Cologne
Wohnort: zuhause
Fahrzeug: Escort 3
Modellvariante: RS1600i

Re: S1 Getriebeproblem ???

Beitragvon jensemann » 17. Aug 2013, 09:50

jut hab zuhause getestet mit Wagenheber ,( ist ja direkt vor Haustür passiert )... drehen beide gleiche Richtung dann links fest und rechts lässt sich max 30 Grad vor u zurückbewegen dann geht gar nix mehr :x
jensemann
Moderator
 
Beiträge: 2282
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon derfutzemann » 17. Aug 2013, 10:23

das hört sich nach kaputt an
derfutzemann
Moderator
 
Beiträge: 2512
Registriert: 15. Nov 2005, 17:50
Wohnort: City of Ford -->Cologne
Wohnort: zuhause
Fahrzeug: Escort 3
Modellvariante: RS1600i

Re: S1 Getriebeproblem ???

Beitragvon jensemann » 17. Aug 2013, 10:31

genau :x
jensemann
Moderator
 
Beiträge: 2282
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon shoppel » 17. Aug 2013, 15:18

zu viel Leistung
shoppel
Member
 
Beiträge: 598
Registriert: 16. Sep 2008, 19:12
Wohnort: Cottbus

Re: S1 Getriebeproblem ???

Beitragvon RSmatze » 17. Aug 2013, 16:31

Bedienfehler :assshaking:
RSmatze
Member
 
Beiträge: 1526
Registriert: 10. Mär 2008, 20:11
Wohnort: Spremberg/Cottbus
Wohnort: Spremberg
Fahrzeug: Escort 6
Modellvariante: Cosworth

Re: S1 Getriebeproblem ???

Beitragvon Rémy » 17. Aug 2013, 17:57

Wahrscheinlich ist ein der äußere zahnräder, womit die sperre sich im seine gehäuse dreht, gebrochen.
Deswegen blockiert sich das ganze.
normal passiert sowas nur beim extreme belastung.
Rémy
Member
 
Beiträge: 27
Registriert: 10. Feb 2011, 18:23
Wohnort: Niederlande
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon jensemann » 5. Sep 2013, 20:53

bin grad 10 km noch so gefahren zur Firma... ca 5 mal " abbiegen " fährt sich das besch... inner Kurve..... :shock: :shock:

egal - bin froh den nicht aufn Trailer zu würgen müssen und werd das Getriebe wenn Zeit ist auf Bühne :D tauschen

und dann muss alte das mal geöffnet werden :?
jensemann
Moderator
 
Beiträge: 2282
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon RSmatze » 5. Sep 2013, 21:26

Du Teufelskerl.
Naja sind ja zum Glück nur 4 Kurven von Gallien bis zur Firma .... hihi
RSmatze
Member
 
Beiträge: 1526
Registriert: 10. Mär 2008, 20:11
Wohnort: Spremberg/Cottbus
Wohnort: Spremberg
Fahrzeug: Escort 6
Modellvariante: Cosworth

Re: S1 Getriebeproblem ???

Beitragvon jensemann » 6. Sep 2013, 10:26

lol... und paar Füchse gabs auf der Strecke zu sehen :lol: :lol:
jensemann
Moderator
 
Beiträge: 2282
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon jensemann » 9. Sep 2013, 19:31

läuft seit Samstag wieder- habe gesehen das es bei den Teilenr / Gussprägung mindestens 3 verschiedene Getriebeglocken gibt ( rein äusserlich nur 2 laut optischem Vergleich ... 87 TT ( wie die meisten sie kennen ) ... V85 ..84 .. oder so ähnlich fangen sie an
Weiss jemand was genaues ?? :shock:
Die Metallfähnchen sind nicht mehr lesbar :(
jensemann
Moderator
 
Beiträge: 2282
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon Thomas » 12. Sep 2013, 11:21

Also bei mir waren 2 87er Glocken innen in Teilbereichen unterschiedlich im Guss. Waren jeweils Rippen, die anders oder fehlend waren. Eins war mein altes EFI-Getriebe - das andere dürfte das RST-Gehäuse eines ATG (neu ab Ford) aus 1996 gewesen sein.
Thomas
Member
 
Beiträge: 740
Registriert: 22. Nov 2005, 18:58
Wohnort: München

Re: S1 Getriebeproblem ???

Beitragvon jensemann » 2. Okt 2013, 20:23

mir ist wichtig wies bei Mk3 Glocken mit der einen Bohrung fürs Seil original ausschaut :)

hat jemand die Teilenummer für die Hülse zum einschlagen oder ne Quelle wenn das Ausrücklager im Innendurchmesser grösser ist ??? :|
jensemann
Moderator
 
Beiträge: 2282
Registriert: 9. Aug 2005, 22:42
Wohnort: Deutscheland
Wohnort: Cottbus
Fahrzeug: Escort 3
Modellvariante: RS

Re: S1 Getriebeproblem ???

Beitragvon Escort XR3i » 3. Okt 2013, 09:01

Eine Nummer für die Hülse hab ich nicht, musst aber aufpassen, es gibt zwei verschiedene. Eine ist schwarz und eine weiß, jeweils anderer Innendurchmesser.
Escort XR3i
Member
 
Beiträge: 611
Registriert: 9. Aug 2005, 16:56
Wohnort: Vaihingen/Enz bei Stuttgart
Wohnort: 71665
Fahrzeug: Escort 3
Modellvariante: nicht vorhanden

Nächste

Zurück zu Escort '81 --> Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast

cron